KLUB
FORUM
MODELE
OGŁOSZENIA
DOWNLOAD
LINKI
23 Kwiecień 2014, 13:09 *
Witamy, Gość. Zaloguj się lub zarejestruj.

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Aktualności:
 
  Strona główna   Forum   Pomoc Szukaj Zaloguj się Rejestracja Chat  
Strony: 1 [2] 3   Do dołu
  Drukuj  
Autor Wątek: lampka ładowania  (Przeczytany 2949 razy)
AdamJ330

Offline Offline

Wiadomości: 9.822



« Odpowiedz #15 : 26 Październik 2011, 14:24 »

hehe, dobrych tam macie mechanikow Chichot niby te szczotki nie są elementem wymiennym, ale dla chcacego... Mrugnięcie nie musisz wyjmowac alternatora, zdejmij puche z filtrem, przepływke i gume do przepustnicy. z przodu alternatora masz pasek a z tyłu masz regulator przykrecony na 2 srubki na krzyżaka (przynajmniej tak jest w oryginale) koniecznie odłącz akumulator zeby jakies zwarcie sie gdzies nie zrobilo. nie pamietam teraz dokladnie bo nie zajmuje sie takimi silnikami ale przewodu plusowego i sygnalowego chyba nie bedziesz musial odkrecac. prosta robota, czas operacyjny 13 minut Uśmiech obejrzyj szczotki, jezeli sa już króciutkie to moze dobierzesz od czegos, u nas w polszy pasują idealnie od poloneza lub duzego fiata, nie pamietam. komplet kosztuje 5zł
Zapisane

było: e21 316, e30 320, e30 328, e30 318IS, e30 M3, e36 M3, e36 compact 328i, e46 320D, 318ISTG, e30 340i, e30 325e, e36 328ti...
jest: e36 328iA steptronic, 544iT

SWAP - Moja pasja Uśmiech
Italiana w TeDeeSie

Offline Offline

Wiadomości: 2.000


ITALIANA 318 TDS Touring + DANKA 320i Touring


« Odpowiedz #16 : 26 Październik 2011, 14:48 »

hehe, dobrych tam macie mechanikow Chichot niby te szczotki nie są elementem wymiennym, ale dla chcacego... Mrugnięcie nie musisz wyjmowac alternatora, zdejmij puche z filtrem, przepływke i gume do przepustnicy. z przodu alternatora masz pasek a z tyłu masz regulator przykrecony na 2 srubki na krzyżaka (przynajmniej tak jest w oryginale) koniecznie odłącz akumulator zeby jakies zwarcie sie gdzies nie zrobilo. nie pamietam teraz dokladnie bo nie zajmuje sie takimi silnikami ale przewodu plusowego i sygnalowego chyba nie bedziesz musial odkrecac. prosta robota, czas operacyjny 13 minut Uśmiech obejrzyj szczotki, jezeli sa już króciutkie to moze dobierzesz od czegos, u nas w polszy pasują idealnie od poloneza lub duzego fiata, nie pamietam. komplet kosztuje 5zł
No tu spece jak ch.. Najlepsi sa z matematyki...jak rachunek wystawiaja.

Wracajac do alternatora. Sprobuje sie dowiedziec czy maja dostepne regulatory, moze cos dopasuje i sprobuje sam to podmienic.
a o tym twoim sposobie na szczotki z fiata juz wczesniej trafilem na forum, chcialem nawet wyprobowac Chichot tylko troche ciezko znalezc jakis sklep z czesciami do Fiata lub Poloneza Chichot.
Zapisane

gatun0
Weteran
*****
Offline Offline

Wiadomości: 6.879


e39 528it m52tu na bogato


« Odpowiedz #17 : 26 Październik 2011, 18:36 »

nr bosch : 1 197 311 027 lub 026 ( są zamienne )
występowaly w wielu autach ( audi, vw , Bmw , Lancia , Fiat itd )
Zapisane

Mechanika, serwis klimatyzacji. Woj. polskiego 190
Italiana w TeDeeSie

Offline Offline

Wiadomości: 2.000


ITALIANA 318 TDS Touring + DANKA 320i Touring


« Odpowiedz #18 : 26 Październik 2011, 21:47 »

Po sprawie...kupilem za ok.55zl jakisre gulator od golfa. Lekko podgialem blaszke (strzalka) i przy lekkich oporach nowy regulator znalazl sie na miejscu. Kontrolki przestaly sie zarzyc i wyglada na to ze jest ok.
Mam tylko jedno pytanie odnosnie 'opornika' zanaczonego w koloku. W nowym regulatorze go nie ma. Czy jego brak moze miec jakies konsekwencje?

Zapisane

Italiana w TeDeeSie

Offline Offline

Wiadomości: 2.000


ITALIANA 318 TDS Touring + DANKA 320i Touring


« Odpowiedz #19 : 10 Listopad 2011, 22:42 »

Mam dalej problem..
Kontrolki juz mi sie nie zarza ale nie laduje mi akumulatora. Auto znowu zatrzymalo sie po wyczerpaniu akumulatora. Wyglada ze alternator nie laduje ale nie swieci sie zadna kontrolka. Co to moze byc.
Zapisane

MichalOrzel

Offline Offline

Wiadomości: 651



« Odpowiedz #20 : 10 Listopad 2011, 22:52 »

czerwona kontrolka od ladowania pali się kiedy nie masz juz szczotek, styku szczotki z altkiem. Regulator masz walniety, albo walnal bo ma odwrotnie styki albo kupiles z walnietym
Zapisane
gatun0
Weteran
*****
Offline Offline

Wiadomości: 6.879


e39 528it m52tu na bogato


« Odpowiedz #21 : 11 Listopad 2011, 02:48 »

Michał bzdura !! jak nie ma szczotek to kontrolka się nie świeci . Jeżeli są słabe to mogą się żarzyć . 
Zapisane

Mechanika, serwis klimatyzacji. Woj. polskiego 190
MichalOrzel

Offline Offline

Wiadomości: 651



« Odpowiedz #22 : 11 Listopad 2011, 12:32 »

Słuchaj, może i bzdura, masz doświadczenie to wiesz, ja piszę ze swojego doświadczenia, w E36 i E39 kontrolka zaczeła mrugać a później świecić na stałe kiedy jedna ze szczotek się kończyła, zaczeła przeskakiwać, palić się w końcu zrobił się na niej taki czarny nagar przypalony i nie miała już styku. Wtedy się zaczeło palić na stałe. Tak to wyglądało u mnie. Natomiast w tym przypadku napisałem tak bo obstawiam regulator. Jeszcze należałoby zmierzyć napięcie na samym altku jakie podaje i podmienić jeszcze aku. Ostatnio w 3er miałem tak że napięcie ładowania spadło mi do 13V myślalem że regulator padł a okazało się że walneła cela w aku i po wymianie na aku ze szrotu ale jeszcze w niezłym stanie, ładowanie wzrosło do 14V
Zapisane
Italiana w TeDeeSie

Offline Offline

Wiadomości: 2.000


ITALIANA 318 TDS Touring + DANKA 320i Touring


« Odpowiedz #23 : 12 Listopad 2011, 08:23 »

Znajomy naladowal mi akumulator do pelna. Sprawdzal napiecie i aku jest ok. Zreszta rok temu kupowalem go wiec mam nadzieje ze jeszcze bedzie sluzyl.
Nowy regulator jest zupelnie nowy ze sklepu i po wlozeniu kontrolki sie juz nie zarza.
 Zauwazylem jednak jeszcze jeden problem.
Przy odpalaniu auta nie zapala sie kontrolka akumulatora - kontrolka oleju swieci normalnie, a aku nawet na chwile sie nie zapala. Podobno ma ona jakis zwiazek ze wzbudzaniem alternatora i podawaniem pradu na akumulator.
Zapisane

gatun0
Weteran
*****
Offline Offline

Wiadomości: 6.879


e39 528it m52tu na bogato


« Odpowiedz #24 : 12 Listopad 2011, 10:30 »

A czy masz podłączony kabelek od lampki ?
Do alternatora idą dwa przewody .Jeden jest gruby ( + ) i drugi jest od lampki . Bez niego nie będzie się świeciła kontrolka , a bez niej nie będzie ładowania .
Zapisane

Mechanika, serwis klimatyzacji. Woj. polskiego 190
PAWEL316

Offline Offline

Wiadomości: 794



« Odpowiedz #25 : 12 Listopad 2011, 10:45 »

Podobno ma ona jakis zwiazek ze wzbudzaniem alternatora i podawaniem pradu na akumulator.

Pewnie że ma. Na włączonym zapłonie i nie pracującym silniku kontrolka powinna się świecić.Wtedy wiadomo że napięcie doprowadzone jest na wirnik...czyli staję się magnesem który wprawiony w ruch jest w stanie wytworzyć na stojanie.
Czyli inaczej gdy kontrolka Ci się nie pali świadczy to o przerwie w obwodzie wzbudzenia.Chyba że sama żarówka przepalona  Mrugnięcie .
Jak wymieniałeś regulator to sprawdzałeś w jakim stanie są pierścienie na wirniku (to z czym kontakt mają szczotki)?
Zapisane
Italiana w TeDeeSie

Offline Offline

Wiadomości: 2.000


ITALIANA 318 TDS Touring + DANKA 320i Touring


« Odpowiedz #26 : 12 Listopad 2011, 13:36 »

Podobno ma ona jakis zwiazek ze wzbudzaniem alternatora i podawaniem pradu na akumulator.

Pewnie że ma. Na włączonym zapłonie i nie pracującym silniku kontrolka powinna się świecić.Wtedy wiadomo że napięcie doprowadzone jest na wirnik...czyli staję się magnesem który wprawiony w ruch jest w stanie wytworzyć na stojanie.
Czyli inaczej gdy kontrolka Ci się nie pali świadczy to o przerwie w obwodzie wzbudzenia.Chyba że sama żarówka przepalona  Mrugnięcie .
Jak wymieniałeś regulator to sprawdzałeś w jakim stanie są pierścienie na wirniku (to z czym kontakt mają szczotki)?

na wirniku byly dosyc glebokie sciezki, a kontrolka po zmostkowaniu swieci, po zalozeniu sterego regulatora lekko sie zarzy
Zapisane

PAWEL316

Offline Offline

Wiadomości: 794



« Odpowiedz #27 : 12 Listopad 2011, 15:48 »

Z tego co piszesz wynika że masz uszkodzony nowy regulator.
Zapisane
MichalOrzel

Offline Offline

Wiadomości: 651



« Odpowiedz #28 : 12 Listopad 2011, 17:22 »

Jakieś 5 postów wyżej Paweł napisałem to samo ... ale to podobno bzdura  Smutny
Zapisane
PAWEL316

Offline Offline

Wiadomości: 794



« Odpowiedz #29 : 12 Listopad 2011, 18:18 »

czerwona kontrolka od ladowania pali się kiedy nie masz juz szczotek, styku szczotki z altkiem.

To jest nieprawda (bzdura)  Duży uśmiech .Kontrolkę masz wpiętą w szereg +12V po stacyjce,żeby świeciła musi dostać jeszcze minus.No i dostaje po warunkiem że szczotki, wirnik,regulator nie mają przerwy.
U Italiany uważam że regulator nie daje masy.Można by to sprawdzić przy pomocy miernika ustawionego na test diody...powinien przewodzić od obudowy alternatora do minusowej szczotki.
Zapisane
Strony: 1 [2] 3   Do góry
  Drukuj  
 
Skocz do:  

Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines
SimplePortal 2.3.5 © 2008-2012, SimplePortal
Strona wygenerowana w 0.518 sekund z 23 zapytaniami.